210-Logo
[ Galerie | Chat | Forenliste | Online - Ersatzteilpreise | Impressum ]

Technik Forum


Technik Forum :  Mercedes-Benz W210 Forum
Das Forum zur Technik des W210 
Re: Batteriemeldung
geschrieben von: berndE280 ()
Datum: 06. März 2017 14:39

Hallo,

ich habe auch so ein Problem. Mein MB: EZ 06-1996, E 280, KM Stand 163.500, Automatik 5 Gang, rostfrei und macht viel Freude, aber die Elektronik!

Ich war in den vergangenen 2 Jahren bereits:

-in 2 verschiedenen MB-Werkstätten
-bei einer Kette
-bei einem freien Schrauber

Niemand findet den Fehler oder interessiert sich ernsthaft dafür.

Das Problem tritt auf, wie bereits von Thorsten geschildert. Bei langsamer Leerlauffahrt, z.b. auf eine Ampel zu gehen alle Lichter im Display an und es erscheint die Meldung: "Batterieladung". Oder bei langsamer Fahrt mit starkem Lenkeinschlag = (Ausfahrt aus der Garage). Das Display leuchtet auf, das Auto steht. Man kann es sofort wieder anlassen. Nach eigener Recherche (ohne Technikerfahrung) bin ich auf Begriffe gestossen wie "Lenkwinkelsensor" oder "Drehzahlsensor" - kann hier jemand etwas zu sagen? Sind diese Probleme bei der Baureihe W210 bekannt?

Vielen Dank.

BerndE280


Thorsten 560SE schrieb:
-------------------------------------------------------
> Moin,
>
> habe mal eine Frage. Ich habe hier an dem 420
> Kombi von meinem Vater ein Problem. Bevor ich mich
> selber auf die Suche begebe wollte ich mal fragen
> ob vielleicht jemand so ein Problem hatte.
>
> Der Wagen geht einfach unvermittelt aus und bringt
> die Batteriewarnmeldung. Die Batterie und die
> Lichtmaschine sind aber in Ordnung. Man kann
> danach auch sofort wieder starten. Der Fehler
> tritt nicht sehr häufig auf aber ich habe den
> Eindruck je wärmer es draußen ist desto
> häufiger. Hat jemand eine Idee?
>
> Gruß Thorsten



Thema geschrieben von Datum/Zeit
Batteriemeldung Thorsten 560SE 20.07.16 11:42
Re: Batteriemeldung berndE280 06.03.17 14:39


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.